Error al entrar en cualquier servidor.

«1
Atmbest3
20 postsMember Publicaciones: 22 Member

Ayer entorno a las 22:00 me compre el bt1 y hoy día 21 no me deja entrar en ninguna partida me salta la notificación de servidor desconectado, no se cual sera el problema ni si le pasara a mas gente pero espero que se solucione lo antes posible.

Comentarios

  • Atmbest3
    20 postsMember Publicaciones: 22 Member

    Espero la respuesta de alguien, gracias

  • marc__bdn
    1 postsMember Publicaciones: 1 Member

    A mi tampoco me deja entrar...

  • l3estz
    110 postsMember Publicaciones: 125 Member

    Aqui uno mas al que no le deja entrar... pensaba que stress test servia para algo..

  • Woodkid-iron
    1 postsMember Publicaciones: 2

    Vavava mas a la party de los pringaos que no pueden jugar. Yo tambien soy uno de vosotros XD

  • 3sTiGm4t4
    164 postsMember Publicaciones: 173 Member

    Como siempre DICE , el juego muy bonito pero todo esta echo una mierda , empiezo a estar cansado a pasar una y otra vez las mismas historias en todos los juegos .Arreglad de una vez el LOgin cojones que esto paso en la beta

  • Chacal55
    5 postsMember Publicaciones: 5 Member

    Se comenta en los foros en Ingles que una comunidad de los de "siempre" a realizado un ataque DDos a los serves de "EA".

  • Saitama198
    3 postsMember Publicaciones: 3 Member

    Basicamente lo que pasa es que los servers de ea son una tonteria, se caen por cualquier cosa. Como se nota que no han aprendido nada de la Beta

  • Saitama198
    3 postsMember Publicaciones: 3 Member

    @Chacal55 dijo:
    Se comenta en los foros en Ingles que una comunidad de los de "siempre" a realizado un ataque DDos a los serves de "EA".

    Por eso digo que no han aprendido nada de la beta, los de 'siempre' son retrasados, pero los de ea lo son aun más por no esperarselo

  • Chacal55
    5 postsMember Publicaciones: 5 Member

    @Saitama198 dijo:
    Basicamente lo que pasa es que los servers de ea son una tonteria, se caen por cualquier cosa. Como se nota que no han aprendido nada de la Beta

    Si realmente a sido un ataque DDos, contra eso no hay nada que hacer solo recuperar los serves.

  • Atmbest3
    20 postsMember Publicaciones: 22 Member

    Joder yo ya me pensaba que era cosa mía , de echo hace un par de horas entre en una partida y ahora directamente ni se me conecta ...... de risa

  • jerolo6
    11 postsMember Publicaciones: 11 Member

    me pasa lo mismo, ataque como en la beta????

  • Atmbest3
    20 postsMember Publicaciones: 22 Member

    Por lo que estoy leyendo seguramente si pero nunca se sabe...

  • byZaOX
    1 postsMember Publicaciones: 1 Member

    Ha esta hora 21:17 siguen caídos los servidores. ¿Le funciona a alguien?

  • Atmbest3
    20 postsMember Publicaciones: 22 Member

    Pues estamos en las mismas.....

  • menoti
    1 postsMember Publicaciones: 1 Member

    yo tampoco puedeo jugar,nadie save una solucion?o solo esperamos..

  • Atmbest3
    20 postsMember Publicaciones: 22 Member

    Yo hoy ni probare a entrar mañana mirare y esperemos que lo hayan solucionado

  • Fualnan24
    3 postsMember Publicaciones: 3 Member

    Dia 23 y al menos yo sigo teniendo ese problema. Ni 1 partida online e podido jugar desde el dia de lanzamiento

  • antoniosevilla
    7 postsMember Publicaciones: 10 Member

    Pues mira te lo voy a decir y te voy a dar la solucion jaja. El primer error es que tendras un router de la compañia orange no es asi? Bueno yo llame a EA porque me pasaba lo mismo con battlefront y me dijeron q las culpas eran del router no del juego.... que logicamente eso es mentira, es problema de sus juegos. Pues mira te voy a decir lo q tienes que hacer. descargate la aplicacion Smart Port Forwarding. ahi dentro clicas al boton derecho y pinchas en Add new fordwaring port, tienes que hacerlo 2 veces la primera lo clicas en la opcion TCP, en listent port pones 3659, en IP pones 192.168.1.5. y en port 80, y clicas en OK, vuelves a crear otro puerto y esta vez pinchas en el apartado UDP, Listent port pones 3659, en ip 192.168.1.5 y en port pones 80. una vez hecho esto vulves a pinchar en OK, vale ya tienes los 2 puertos solo tienes que señalar los 2 , click derecho y le das a la opcion start all, y te metes en multijugador sin problemas, cadavez que apagues el ordenador o lo que sea los puertos se te quedan guardados pero no activados tienes q meterte y señalar los 2 y volverle a dar start all, recuerda que para jugar tienes que tener la aplicacion abierta no la cierres, Por favor si esto te ha servido que seguro q si porke es lo q ami me pasaba dimelo por aqui muchas gracias.

  • Fualnan24
    3 postsMember Publicaciones: 3 Member

    Si funciona si antoniosevilla muchas gracias. lo qe no entiendo es que tenga qe estar descargando programas. En cuanto "arreglen" los servidores me imagino que ya no hara falta este programa no?

  • antoniosevilla
    7 postsMember Publicaciones: 10 Member

    @Fualnan24 yo no se que decirte eh jaja cuando juego a btf4 o star wars battlefront tengo que seguir utilizando este programa y eso que estos juegos llevan tiempo... asi que no creo que con battlefield 1 vayan a cambiar nada , es una cosa que deberian de arreglar la verdad porque es problema del juego no de nosotros.

Accede o Regístrate para comentar.

¡Bienvenido/a!

¿Eres nuevo por aquí? Si quieres participar sólo tienes que pulsar el botón Registrarse. Si ya formas parte de la comunidad pulsa el botón Acceder

Si tienes algún problema para acceder al foro, prueba a desconectarte totalmente, limpia la memoria caché, cookies y archivos temporales. ¡Reinicia tu navegador y ven a compartir con la comunidad oficial de Battlefield!