¡Tenemos novedades sobre el foro que compartir con vosotros! Echadles un vistazo aquí.

Se me reiniciaron mis estadisticas.

MauriTVGamer
1 postsMember Publicaciones: 2 Member
Tengo un problema que cuando entre al juego se me reiniciaron las estadísticas, de nivel 130 a nivel 0 y se me desapareció to, las estrellas, chapas, medallas, todo. alguien que diga como lo soluciono.

Comentarios

  • 4EverN0oB
    9 postsMember Publicaciones: 14 Member
    A mi me paso lo mismo, ingresé en el día de hoy y todo esta en cero... QUE PASO!!!???? Donde se puede solucionar el problema!!???
  • -DMF-Kaiser
    20 postsMember Publicaciones: 33 Member
    Ayer entre perfecto lv98 hoy estoy en 0, tenia un battlepack para abrir y cuando quería hacerlo no estaba, se fue todo lo que destrabe y aparte los objetos de rompecabezas, no tengo NADA!!!!!
  • leonmart
    2 postsMember Publicaciones: 2 Member
    amigo a mi me paso lo mismo recien que onda? llevo 1460 horas de juego la puta madre!
  • Dancor_esp
    37 postsMember Publicaciones: 38 Member
    No sois los únicos, lo curioso es que al entrar partida me sale bien el nivel y las skins, y no puedo usar las cajas tampoco, sera un bug del menu.
  • Seskin00
    1 postsMember Publicaciones: 1 Member
    Otro con el mismo problema, ha sido aceptar lo del capricornio y aparecer con todo reseteado, lo gracioso es que jugué unas horas antes y todo estaba bien.
  • brunojosue11
    11 postsMember Publicaciones: 11 Member
    estoy en la misma que ustedes muchachos
  • Parnenzini
    6 postsMember Publicaciones: 8 Member
    no se preocupen. Envarias oportunidades me sucedio lo mismo. Debe ser un tema de los servidores del juego. Lo unico raro, es que otras veces, a las pocas horas esto estaba solucionado. Hoy, esta tardando mucho. Debe ser que estan actualizando cosas del juego porque se viene el nuevo parche ahora, de enero. O se les calleron los servidores. Es la cuarta o quinta vez que sucede pero siempre volvio a solucionarse.
  • MauriTVGamer
    1 postsMember Publicaciones: 2 Member
    esta es la primera ves que me pasa a mi
  • RANGER_Thule91
    1 postsMember Publicaciones: 1 Member
    Ya veo que no soy el único al que le ha pasado, ni niveles, skins, chapas, fragmentos, como si el juego fuera nuevo y no hubiera jugado nunca, he mirado hace poco y en la app también aparece todo a 0. Esperemos que lo arreglen pronto.
  • Manoloon
    4 postsMember Publicaciones: 6 Member
    Exacto, desaparecio todo tanto en el juego como en la app del celu y la pagina, pero si estas jugando , las cosas aparecen! seguro tiene que ver con el parche del 10 , se arreglo algo y se rompio otro tanto jaja
  • kimosabi_ARG
    71 postsMember Publicaciones: 79 Member
    paciencia....
  • XxDarksouldxX
    1 postsMember Publicaciones: 2 Member
    Ami tambien me paso lo mismo :c
  • runa2
    11 postsMember Publicaciones: 14 Member
    Otro más...
  • Deiv0rz
    139 postsMember Publicaciones: 157 Member
    editado 13. ene 2018, 09:53
    Otro más por aquí.. Dicen que lo están estudiando, que pronto se solucionará
  • mariux211
    1 postsMember Publicaciones: 1 Member
    A MI TAMBIÉN ME PASA.

    ES CIERTO QUE SI JUEGAS EL PROGRESO APARECE O MEJOR NI TOCARLO?
  • ciberloky
    1 postsMember Publicaciones: 1 Member
    Yo estoy igual y mas gente de mi comunidad con el mismo problema
  • EgoXtreme
    4 postsMember Publicaciones: 4 Member
    Pues me uno a la fiesta... ya fastidia el fallo, pero a mi no me entra que tarden tanto en solucionarlo.
  • X-Bonio-X
    110 postsMember Publicaciones: 120 Member
    Manoloon escribió : »
    Exacto, desaparecio todo tanto en el juego como en la app del celu y la pagina, pero si estas jugando , las cosas aparecen! seguro tiene que ver con el parche del 10 , se arreglo algo y se rompio otro tanto jaja

    Vengo a decir lo mismo.
Accede o Regístrate para comentar.

¡Bienvenido/a!

¿Eres nuevo por aquí? Si quieres participar sólo tienes que pulsar el botón Registrarse. Si ya formas parte de la comunidad pulsa el botón Acceder

Si tienes algún problema para acceder al foro, prueba a desconectarte totalmente, limpia la memoria caché, cookies y archivos temporales. ¡Reinicia tu navegador y ven a compartir con la comunidad oficial de Battlefield!