probleme rapport de partie et TAG embleme personalisé

DirtyCrackyOne
1 postsMember, Battlefield Hardline Messages: 2 Member
Bonjour,
Depuis plusieurs semaines lorsque je consulte le battlelog depuis mon ordinateur, les rapports de parties ne se mettent plus a jour. j'ai contacter EA par chat, mail etc... et rien. que des solutions de vider le cache, changer de navigateur... mais rien n'a fonctionné.
Second problème, j'ai créé un emblème personnaliser sur l'ordinateur, je le vois sur mon profile, mais lorsque je TAG en partie cela affiche le logo de base...
Je joue sur PS3 sur serveur officiel.

Réponses

  • Wardyan
    14 postsMember, Battlefield, Battlefield 3, Battlefield 4, Battlefield Hardline Messages: 26 Member
    Bonjour j'ai exactement le même probleme que toi et sa semble être la même chose pour de plus en plus de personne . Mon hypothèse c'est qu'avec la sortie de bf5 ils ont besoin de place sur battelog et laisse les nôtres a l'abandon et il n'y a pas que le classement qui nest plus a jour il y a aussi le score de mon peloton .
    Alors je te souhaite bonne chance pour la suite et force à toi sur le champs de combat .
  • DirtyCrackyOne
    1 postsMember, Battlefield Hardline Messages: 2 Member
    Bonjour,
    Merci de ta réponse, j'avais vu tes autres post et de voir quelqu’un en 2018 avec des problèmes similaire m'a motiver a poser mes questions...
    Pour ce qui est d'autres éventuels réponses, je pense que des joueurs de BFH sur PS3 et leurs problème n’intéresse plus grand monde.
    Il faut que je pense a vérifier mes scores avant d’éteindre pour voir si j'ai le même problème... Mais pour garder espoir, j'ai déjà constater des mises a jour des rapport de combat après plusieurs semaines...même si ça n'a plus un grand intérêt.
    Bonne journée, on se croisera peut être qui sait...
Connectez-vous ou Inscrivez-vous pour répondre.

Salutations, Étranger !

Si vous souhaitez rejoindre la communauté, cliquez sur l'un de ces boutons.